FORUM TÉLÉPHONIE


S'inscrire Aide

Profil du membre loreaumuche

Rechercher dans le forum téléphonie :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :

Actuellement

732

questions dans le
forum téléphonie


Membre inscrit loreaumuche sur le forum Téléphonie

loreaumuche
a posté 1 message sur le forum Téléphonie :


Multi-Forums

Bonjour à tous.

J'ai un téléphone Ericsson U43 avec sonnerie déportée qui fonctionnait très bien jusqu'au mois dernier, mais qui me pose aujourd'hui problème. Je sollicite donc votre aide avant de devenir complètement louftingue !

Depuis un mois, donc, plus de sonnerie déportée, mais le combiné fonctionne correctement (tonalité, voix/écoute).
J'ai donc d'abord testé la sonnerie, double bobinages de 500 ohm, double cloches avec un marteau qui oscille de l'une à l'autre. J'ai bien près d'un kilo ohm sur les bornes de la sonnerie. Un test supplémentaire avec une pile de 6V m'a permis de vérifier que le marteau est bien aimanté par les bobines et va bien d'une cloche à l'autre suivant le sens du courant. La sonnerie est donc opérationnelle.

J'avais épanoui la prise gigogne mâle du U43 avec deux fils qui partaient des bornes concernées (celles des fils rouge et jaune de la prise).
Passés au testeur, les deux câbles qui vont de la prise gigogne vers les bornes de la sonnerie sont OK.
Passés au testeur les mêmes câbles depuis le bout des connecteurs de la prise gigogne : OK

Le problème ne vient donc ni de la sonnerie, ni de la prise du U43. J'ai donc investigué du côté des raccords gigognes de mon installation.
Je sors en gigogne Mâle du mur et entre en RJ11 dans ma Freebox.
Je sors de ma Freebox avec un adaptateur RJ11/gigogne M et entre dans un adaptateur gigogne F/gigogne F.
De l'autre côté de la gigogne est branché le U43.
De cet adaptateur femelle/femelle sort également un RJ11 qui alimente un autre poste téléphonique récent qui lui sonne toujours !
J'ai testé les deux bouts du raccord gigogne : OK

Je pense avoir testé toute l'installation et les équipements, et aucun problème ne ressort !... pourtant, la sonnerie n'est plus alimentée !
Quelqu'un aurait-il une idée ? Par avance, merci pour vos lumières.
Steph
08 janvier 2018 à 15:11
forum consulter ce sujet Plus de sonnerie téléphone Ericsson U43


La Croix Rouge - premiers secours
6 gestes élémentaires à connaitre absolument Posez votre question de bricolage en cliquant ici Proposition de site
© Bricovidéo